Ha terminado el soporte para Ruby 1.9.3

26 Feb
Published by ApuX in

Tags 

Ruby

El soporte para Ruby 1.9.3 ha terminado el día de hoy (26 de febrero de 2015). Se recomienda migrar los proyectos que todavía utilicen esta versión de ruby a la versión 2.0 o alguna versión posterior. La nota oficial en: https://www.ruby-lang.org/en/news/2015/02/23/support-for-ruby-1-9-3-has-ended/